Edit model card
YAML Metadata Error: "language[0]" must only contain lowercase characters
YAML Metadata Error: "language[0]" with value "Python" is not valid. It must be an ISO 639-1, 639-2 or 639-3 code (two/three letters), or a special value like "code", "multilingual". If you want to use BCP-47 identifiers, you can specify them in language_bcp47.

Welcome! This is the model built for the sentiment analysis on the STEM course reviews at UCLA.

Downloads last month
7

Space using kaixinwang/NLP 1