Edit model card
YAML Metadata Error: "widget" must be an array
Configuration Parsing Warning: In config.json: "architectures" must be an array

Levanter GPT is trained on OpenWebText2.

More complete model card will be made in the future.

Downloads last month
3