Edit model card
YAML Metadata Error: "license" must be one of [openrail, bigscience-openrail-m, creativeml-openrail-m, bigscience-bloom-rail-1.0, afl-3.0, apache-2.0, artistic-2.0, bsl-1.0, bsd, bsd-2-clause, bsd-3-clause, bsd-3-clause-clear, c-uda, cc, cc0-1.0, cc-by-2.0, cc-by-2.5, cc-by-3.0, cc-by-4.0, cc-by-sa-3.0, cc-by-sa-4.0, cc-by-nc-2.0, cc-by-nc-3.0, cc-by-nc-4.0, cc-by-nd-4.0, cc-by-nc-nd-4.0, cc-by-nc-sa-2.0, cc-by-nc-sa-3.0, cc-by-nc-sa-4.0, wtfpl, ecl-2.0, epl-1.0, epl-2.0, eupl-1.1, agpl-3.0, gfdl, gpl, gpl-2.0, gpl-3.0, lgpl, lgpl-2.1, lgpl-3.0, isc, lppl-1.3c, ms-pl, mit, mpl-2.0, odc-by, odbl, osl-3.0, postgresql, ofl-1.1, ncsa, unlicense, zlib, pddl, lgpl-lr, unknown, other, array]

NeuSpell: A Neural Spelling Correction Toolkit

This model checkpoint belongs to the Original Neuspell python library and is ported to HuggingFace Hub to be used as a part of NeuSpell-Demo spaces.

Downloads last month
0
Hosted inference API

Unable to determine this model’s pipeline type. Check the docs .