Edit model card

Llama.cpp compatible versions of an original 13B model.

How to run:

sudo apt-get install git-lfs
pip install llama-cpp-python fire

python3 interact_llamacpp.py ggml-model-q4_1.bin

System requirements:

  • 18GB RAM for q8_0
  • 13GB RAM for q4_1
Downloads last month
0
Inference Examples
Inference API has been turned off for this model.

Datasets used to train IlyaGusev/saiga_13b_ggml