Use WD 1.2 with CompVis/SD-v1-4 colab #28

by GandropCollective - opened

Hello,

I need help to revert back using WD 1.2 using SD 1.4 on colab. It seems that the colab forced update to use WD1.3 which is not what I need right now.

Kindly ask for help please.

Thank you.