inspect_mlm / requirements.txt
Roman Castagné
update requirements and change oscar to oscar small
509fb35
datasets==2.4.0
gradio==3.19.1
transformers==4.22.0
--extra-index-url https://download.pytorch.org/whl/cpu
torch==1.12.1