bert-base-nli-cls-token / config_sentence_transformers.json
1
{
2
  "__version__": {
3
    "sentence_transformers": "2.0.0",
4
    "transformers": "4.7.0",
5
    "pytorch": "1.9.0+cu102"
6
  }
7
}