Konstantin's picture
Update requirements
cf818f0
altair==4.2.2
beautifulsoup4==4.10.0
ipython
streamlit==1.2.0
transformers-interpret==0.10.0
transformers==4.32.1