qasem-demo / requirements.txt
kleinay's picture
Update requirements.txt
25f131f
raw history blame
No virus
325 Bytes
git+https://github.com/kleinay/QASem.git
#qasem==0.1.2 --- Fails with "Packages installed from PyPI cannot depend on packages which are not also hosted on PyPI" due to RoleQGen requirement
en-core-web-sm @ https://github.com/explosion/spacy-models/releases/download/en_core_web_sm-3.0.0/en_core_web_sm-3.0.0-py3-none-any.whl