CycleGAN / requirements.txt
anuragshas's picture
Create requirements.txt
f7fe39d
tensorflow>2.6