Composable-Diffusion / requirements.txt
Shuang59's picture
Update requirements.txt
e11b2a2
dataclasses
aiofiles
transformers
diffusers==0.10.2
git+https://github.com/energy-based-model/Compositional-Visual-Generation-with-Composable-Diffusion-Models-PyTorch
streamlit
accelerate
scikit-image==0.19.2
plotly