stsb-mpnet-base-v2 / config_sentence_transformers.json
{
"__version__": {
"sentence_transformers": "2.0.0",
"transformers": "4.7.0",
"pytorch": "1.9.0+cu102"
}
}