clip-ViT-B-32 / config_sentence_transformers.json
{
"__version__": {
"sentence_transformers": "2.0.0",
"transformers": "4.6.0",
"pytorch": "1.7.1"
}
}