Model_bert-base-multilingual-uncased_100_Epochs / config_sentence_transformers.json
jfarray's picture
Add new SentenceTransformer model.
67dc12c
{
"__version__": {
"sentence_transformers": "2.2.0",
"transformers": "4.16.2",
"pytorch": "1.10.0+cu111"
}
}