all-mpnet-base-v2-table / config_sentence_transformers.json
Michel Bartels
Add new SentenceTransformer model. ab5f9a5
{
"__version__": {
"sentence_transformers": "2.0.0",
"transformers": "4.6.1",
"pytorch": "1.8.1"
}
}