spiced / config_sentence_transformers.json
dwright37's picture
Add new SentenceTransformer model.
eff4b46
{
"__version__": {
"sentence_transformers": "2.0.0",
"transformers": "4.6.1",
"pytorch": "1.8.1"
}
}