ukrainian-tts / requirements.txt
Yurii Paniv
Fix requirements
8d7e3e3
# requirements for HuggingFace demo. Installs local package.
torch>=1.9
TTS==0.9.0
ukrainian-word-stress==1.0.1
git+https://github.com/egorsmkv/ukrainian-accentor.git@5b7971c4e135e3ff3283336962e63fc0b1c80f4c
gradio==3.3