raft-leaderboard / requirements.txt
pandas<=1.4
python-dotenv
protobuf~=3.19.0