sentence-t5-xxl / config_sentence_transformers.json
nreimers's picture upload 0a2f720
{
"__version__": {
"sentence_transformers": "2.2.0",
"transformers": "4.7.0",
"pytorch": "1.9.0+cu102"
}
}